Skocz do zawartości

Informacje

  • Nowy styl!

    W dniu 2017-09-28 (tj. czwartek) został wgrany nowy styl na forum! Widzisz błąd/masz pomysł co zmienić lub dodać? Kliknij w Czytaj więcej!

  • Darmowy VIP!

    Chcesz otrzymać darmowego VIPa? Kliknij w Czytaj więcej i dowiedz się jak to zrobić!

Rekomendowane odpowiedzi

logout    675

Nie działa przewijanie forum scrollem na myszce :C

trzeba to naprawić, bo wkurzające to jest.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
kopojno    28

Powiem tak to chyba tylko tobie nie działa ponieważ mi wszystko działa idealnie przewija się wszystko to coś z twojej strony chyba musi być :)

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Radziu    98

powiem to tak! mi tez nie działa scroll czasem i tyllo i wyłacznie na forum, bo np malince nie działa czasem na fb, ale ona ma stary sprzęt więc można jej to wybaczyć ;D

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
logout    675
2 godziny temu, kopojno napisał:

Powiem tak to chyba tylko tobie nie działa ponieważ mi wszystko działa idealnie przewija się wszystko to coś z twojej strony chyba musi być :)

tivi mówił mi, że też tak ma i to tylko na forum

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
FaQeR    270

Ja mam problem ze scrollem, gdy oprócz forum mam jeszcze włączoną inną zakładkę, np. Facebook :P

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Radziu    98

No dobra już wiemy że niektórym działa a niektórym nie, ale skoro są tacy co nie działa, w tym mi, to znaczy że jest jakiś problem, bo przecież to nie może być zbieg okoliczności ;)

 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Tysiek    403

Jeżeli nie działa scroll proszę o napisanie w tym temacie posta na jakim urządzeniu nie działa (np. tablet czy PC), na jakiej przeglądarce oraz jaką wersję ma ta przeglądarka. Proszę o napisanie tego szybko. ;)

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
marlin jaco    328

PC, Google chrome Wersja 57.0.2987.133 (64-bit)

 

 

@EDIT, zaktualizowany do Wersja 58.0.3029.81 (64-bit). Problem wciąż się pojawia

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
StaryBunny    511

53.0 (32 bity) Firefox, Chrome (ta sam wersja co u tiviego) i Opera (nie sprawdzałem wersji) na PC oraz Chrome na smartfonie działa bez zarzutu :huh: Dziwne to trochę, że niektórym działa a innym nie.

 

Edit. @Radziu system mam 64 tylko firefoxa nie wiem czemu mam 32 o.o Chrome mam taki jak wy i dziwnym trafem mi działa wszystko ok. 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Radziu    98
5 minut temu, Bunny napisał:

53.0 (32 bity) Firefox, Chrome (ta sam wersja co u tiviego) i Opera (nie sprawdzałem wersji) na PC oraz Chrome na smartfonie działa bez zarzutu :huh: Dziwne to trochę, że niektórym działa a innym nie.

ale ty masz 32 bit a my 64 :D

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
marlin jaco    328

Windows 8.1, 64 bit. Co widzę podczas przewijania? To co akurat mam wyświetlone. Po prostu nie działa scroll, nie można przewijać. Dzieje się to tylko tutaj na forum, na stronie głównej.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
FaQeR    270

PC, Google Chrome wersja 57.0.2987.133 Windows 7 64 bit, to samo co u tiviego: używam scrolla i nic się nie dzieje, to samo w tematach i dzieje się tak tylko na csmaliver.pl, a gdy wyłączę inne zakładki i odświeżę maliver to normalnie działa scroll :P

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Radziu    98
4 godziny temu, FaQeR napisał:

PC, Google Chrome wersja 57.0.2987.133 Windows 7 64 bit, to samo co u tiviego: używam scrolla i nic się nie dzieje, to samo w tematach i dzieje się tak tylko na csmaliver.pl, a gdy wyłączę inne zakładki i odświeżę maliver to normalnie działa scroll :P

To samo dokladnie wystarczy odswiezyc i dziala choc nie zawsze, scroll nie dziala w postach, stronie glownej nawet na sb.

 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Radziu    98

#Odświeżam, nic nie mówię ale problem dalej jest i dalej przeszkadza.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

×