Skocz do zawartości
ZMIANA PAYPALA SIECI! PROSZE NIE ROBIC NA STAREGO WPŁAT. ×

Brak możliwości wejścia na forum?!?


216Yoo

Rekomendowane odpowiedzi

Cześć ogólnie mam problem z forum 

 Problem wygląda tak, że na żadnej przegrądarce nie mogę włączyć forum. ( Nie to nie problem z internetem ) 

Udaje mi się na nie wejść tylko na telefonie :/ na komputerze nie ma takiej możliwości :(

I teraz pytanie,  wie ktoś o co może chodzić , lub ktoś też ma taki problem ? 

Odnośnik do komentarza
Udostępnij na innych stronach

  • Odpowiedzi 14
  • Dodano
  • Ostatnia odpowiedź

Top użytkownicy w tym temacie

Top użytkownicy w tym temacie

Hmm. Dziwne u mnie normalnie się ładuje stronka na kompie.To wina twego kompa xd nie no żartuje 

Odnośnik do komentarza
Udostępnij na innych stronach

  • Junior Administrator

A ciasteczka masz włączone? I nie masz forum w stronach "zakazanych" itp ? :D

12MAPS/FFA
193.33.176.51:27085

sygnatura.png.0e98c281082ca3e0b73c266b6b5121d9.png

Odnośnik do komentarza
Udostępnij na innych stronach

Spróbuj usunąć ciasteczka. Strona wczoraj po północy przestała działać, nie dało się wejść ani na komputerze ani na telefonie. Także może być to spowodowane ciasteczkami, że teraz wejść nie możesz.

Odnośnik do komentarza
Udostępnij na innych stronach

Mi teraz też nie działa. Wejść nie mogę gdy jestem połączony z moim domowym internetem. Gdy połącze się z pakietem na tel to mogę wejść jakby nigdy nic

6lTyscp_d.jpg?maxwidth=640&shape=thumb&f

Odnośnik do komentarza
Udostępnij na innych stronach

9 godzin temu, MiniK1337 napisał:

Spróbuj usunąć ciasteczka. Strona wczoraj po północy przestała działać, nie dało się wejść ani na komputerze ani na telefonie. Także może być to spowodowane ciasteczkami, że teraz wejść nie możesz.

 O jakich ciasteczkach mówisz ? Bo nie rozumiem :/

Odnośnik do komentarza
Udostępnij na innych stronach

8 godzin temu, Tominter napisał:

Mi teraz też nie działa. Wejść nie mogę gdy jestem połączony z moim domowym internetem. Gdy połącze się z pakietem na tel to mogę wejść jakby nigdy nic

Mam dokładnie to samo 

Odnośnik do komentarza
Udostępnij na innych stronach

  • Użytkownik

@216Yoo, nie wiem co wczoraj wieczorem było, bo wtedy byłem niedostępny na forum/pc, lecz spróbuj zrobić tak:

  1. Odinstaluj wszystkie przeglądarki, na których masz owy błąd.
  2. Zrób kopie folderu profilu użytkownika np. na pulpit, a następnie usuń ten folder (ścieżka: C:\Użytkownicy\Nazwa (np. Przemysław)\AppData\Local\Google\Chrome\User Data\Default. Jak dostać się do AppData, jeżeli masz ukryty? Wejdź w Start, a następnie wpisz w wyszukiwarce: %appdata%
  3. Dopiero teraz możesz usunąć przeglądarkę (najlepiej poprzez Panel sterowania -> Programy i funkcje, szukasz swojej przeglądarki, a następnie klikasz prawym i Odinstaluj).
  4. Jak usuwanie przebiegnie pomyślnie, usuń folder w ...\AppData\Local\Google.
  5. Po poprawnym wykonaniu tego co ja tutaj napisałem przeskanuj komputer.

Myślę, że to pomoże rozwiązać Wasz problem.

Ja mam wszystko dobrze u siebie, więc to u Was jest coś nie tak. :)

Jeżeli się uda to dajcie znać. 

Odnośnik do komentarza
Udostępnij na innych stronach

29 minut temu, Tysiek napisał:

@216Yoo, nie wiem co wczoraj wieczorem było, bo wtedy byłem niedostępny na forum/pc, lecz spróbuj zrobić tak:

  1. Odinstaluj wszystkie przeglądarki, na których masz owy błąd.
  2. Zrób kopie folderu profilu użytkownika np. na pulpit, a następnie usuń ten folder (ścieżka: C:\Użytkownicy\Nazwa (np. Przemysław)\AppData\Local\Google\Chrome\User Data\Default. Jak dostać się do AppData, jeżeli masz ukryty? Wejdź w Start, a następnie wpisz w wyszukiwarce: %appdata%
  3. Dopiero teraz możesz usunąć przeglądarkę (najlepiej poprzez Panel sterowania -> Programy i funkcje, szukasz swojej przeglądarki, a następnie klikasz prawym i Odinstaluj).
  4. Jak usuwanie przebiegnie pomyślnie, usuń folder w ...\AppData\Local\Google.
  5. Po poprawnym wykonaniu tego co ja tutaj napisałem przeskanuj komputer.

Myślę, że to pomoże rozwiązać Wasz problem.

Ja mam wszystko dobrze u siebie, więc to u Was jest coś nie tak. :)

Jeżeli się uda to dajcie znać. 

 Ale misja wątpię, że się w tym nie pogubię :(

@Tominter też ci cały dzień nie działa ?

Odnośnik do komentarza
Udostępnij na innych stronach

  • Użytkownik

Problem został naprawiony dziś o godzinie ok. 12:00 :)

Jeżeli masz nadal problem, zgłoś ten temat! :)

Odnośnik do komentarza
Udostępnij na innych stronach

Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.
  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.